IPB

Здравствуйте, гость ( Вход | Регистрация )

2 страниц V  < 1 2  
Ответить в данную темуНачать новую тему
Не работает патчер
Shift
сообщение 16.2.2009, 8:04
Сообщение #21


Администратор
***

Группа: Главные Админы
Сообщений: 1 208
Регистрация: 14.12.2008
Пользователь №: 1



Да не если виндовс не оригинал а самопалы от зверя и пр то вопросы отпадают


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
igor_n
сообщение 16.2.2009, 8:50
Сообщение #22


Активный участник
Иконка группы

Группа: Разработчики
Сообщений: 48
Регистрация: 9.2.2009
Пользователь №: 444



проверь путь к мю-торренту.
Перейти в начало страницы
 
+Цитировать сообщение
MrJony
сообщение 16.2.2009, 11:11
Сообщение #23


Участник
**

Группа: Пользователи
Сообщений: 14
Регистрация: 15.2.2009
Пользователь №: 493



Путь верен. ОСь переустанавливать пока не готов. Буду пользоваться TorrentAdder'ом т.к. с ним всё отлично работает
Перейти в начало страницы
 
+Цитировать сообщение
Crowe
сообщение 4.5.2009, 17:59
Сообщение #24


Новичок
*

Группа: Пользователи
Сообщений: 1
Регистрация: 4.5.2009
Пользователь №: 1 528



Приветствую.точно такая же проблема...
устанавливаю, запускаю, начинаю работать с прогой, и он мне выводит точно такую же фигню...
не знаю че делать...
Перейти в начало страницы
 
+Цитировать сообщение
Kostmas
сообщение 12.11.2009, 1:32
Сообщение #25


Новичок
*

Группа: Пользователи
Сообщений: 1
Регистрация: 12.11.2009
Пользователь №: 3 312



привет всем, у меня была аналогичная проблема.
ОС Win7
Торрент клиент - uTorrent 1.8.4
Решилась "изменением пути к юТоренту" (т.е. был не правильно указан путь!!)
Перейти в начало страницы
 
+Цитировать сообщение
muha
сообщение 29.5.2010, 23:15
Сообщение #26


Новичок
*

Группа: Пользователи
Сообщений: 1
Регистрация: 29.5.2010
Пользователь №: 5 515



проблема точна такая, выдает ошибку NET Framework ( я думал я один такой )
ос хр2 NET Framework 2,0 провайдер билайн, район марьино.
Что удивительно первый раз скачал без ошибки фильм princ.persii.TS на скорости 10 - 11 мегабайт 29.05.2010
все думал работает, через какое те время пробую снова и бас ошибка, перепробовал много чего пере устанавливал и патч и NET Framework
само собой перезагружал и не помогает подскажите что нибудь, я так и не понял как проблему можно решить. изменением пути к юТоренту тоже заново путь указывал

Проблема решилась вроде ошибок пока нет, снес µTorrent TorrentPatcher NET Framework2,0 и переустановил все это NET Framework3,0 установил
вот тока в локалке нет таких таких файлов sad.gif
все работает вижу скорость 8 мегов урааа !!!!! ))))
Перейти в начало страницы
 
+Цитировать сообщение

2 страниц V  < 1 2
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия службы мониторинга серверов Сейчас: 14.12.2017, 17:59
Rambler's Top100